Advisory Affected Products and Versions CVE Identifier Impact Key
DXPR Builder - Moderately critical - Cross Site Scripting
  • DXPR Builder
  • 1.x
  • 1.3.0
  • DXPR Builder
  • 7.x
  • 1.2.3
  • [LEGACY] Glazed Builder
  • 7.x
  • 1.5.1
  • [LEGACY] Glazed Builder
  • 8.x
  • 1.4.2
-
Moderately Critical